<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" style="background:#ffffff">
<head>
	<!-- Google AddSense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4971850473305866",
    enable_page_level_ads: true
  });
</script>
	<!-- End Google AddSense -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4971850473305866",
    enable_page_level_ads: true
  });
</script>
	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Nostos - Il ritorno (di Franco Piavoli, 1989) | Recensione film</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.terrediconfine.eu/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.terrediconfine.eu/wp-content/themes/powermag/js/html5.js" type="text/javascript"></script>
<script src="https://www.terrediconfine.eu/wp-content/themes/powermag/js/respond.min.js" type="text/javascript"></script>
<script src="https://www.terrediconfine.eu/wp-content/themes/powermag/js/modernizr-2.5.3.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="ie8.css" />
<![endif]-->




<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="Una delle rivisitazioni più suggestive dell&#039;Odissea è sicuramente Nostos - Il ritorno, scritto e diretto da Franco Piavoli nel 1989. Il documentarista ha rielaborato le avventure di Ulisse in modo assai personale, coerente con la poetica..."/>
<link rel="canonical" href="https://www.terrediconfine.eu/nostos-il-ritorno/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nostos - Il ritorno (di Franco Piavoli, 1989) | Recensione film" />
<meta property="og:description" content="Una delle rivisitazioni più suggestive dell&#039;Odissea è sicuramente Nostos - Il ritorno, scritto e diretto da Franco Piavoli nel 1989. Il documentarista ha rielaborato le avventure di Ulisse in modo assai personale, coerente con la poetica..." />
<meta property="og:url" content="https://www.terrediconfine.eu/nostos-il-ritorno/" />
<meta property="og:site_name" content="Terre di Confine Magazine" />
<meta property="article:author" content="https://www.facebook.com/terrediconfine" />
<meta property="article:section" content="MovieTV" />
<meta property="article:published_time" content="2018-02-15T12:38:13+00:00" />
<meta property="article:modified_time" content="2018-02-15T12:39:06+00:00" />
<meta property="og:updated_time" content="2018-02-15T12:39:06+00:00" />
<meta property="og:image" content="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-770.jpg" />
<meta property="og:image:secure_url" content="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-770.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="472" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una delle rivisitazioni più suggestive dell&#039;Odissea è sicuramente Nostos - Il ritorno, scritto e diretto da Franco Piavoli nel 1989. Il documentarista ha rielaborato le avventure di Ulisse in modo assai personale, coerente con la poetica..." />
<meta name="twitter:title" content="Nostos - Il ritorno (di Franco Piavoli, 1989) | Recensione film" />
<meta name="twitter:image" content="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-770.jpg" />
<meta name="twitter:creator" content="@TerrediConfine" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.terrediconfine.eu\/","name":"Terre di Confine Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.terrediconfine.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Terre di Confine Magazine &raquo; Feed" href="https://www.terrediconfine.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Terre di Confine Magazine &raquo; Feed dei commenti" href="https://www.terrediconfine.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Terre di Confine Magazine &raquo; Nostos &#8211; Il ritorno Feed dei commenti" href="https://www.terrediconfine.eu/nostos-il-ritorno/feed/" />
<meta property="og:image" content="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-770-300x184.jpg"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-58569946-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-58569946-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.terrediconfine.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shortcodes-ultimate-css'  href='https://www.terrediconfine.eu/wp-content/themes/powermag/shortcodes/css/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.terrediconfine.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.terrediconfine.eu/wp-content/themes/powermag/style.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.terrediconfine.eu/wp-content/themes/powermag/css/bootstrap.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='less-code-css'  href='https://www.terrediconfine.eu/wp-content/themes/powermag/css/less.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://www.terrediconfine.eu/wp-content/themes/powermag/css/font-awesome.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='pm_js_composer_front-css'  href='https://www.terrediconfine.eu/wp-content/themes/powermag/css/pm_js_composer_front.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='jackbox-css-css'  href='https://www.terrediconfine.eu/wp-content/themes/powermag/inc/jackbox/css/jackbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.terrediconfine.eu/wp-content/themes/powermag/css/responsive.css?ver=all' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pm_script = {"post_id":"7429","ajaxurl":"https:\/\/www.terrediconfine.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-content/themes/powermag/shortcodes/js/init.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.terrediconfine.eu","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.terrediconfine.eu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<link rel='https://api.w.org/' href='https://www.terrediconfine.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.terrediconfine.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.terrediconfine.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.terrediconfine.eu/?p=7429' />
<link rel="alternate" type="application/json+oembed" href="https://www.terrediconfine.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.terrediconfine.eu%2Fnostos-il-ritorno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.terrediconfine.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.terrediconfine.eu%2Fnostos-il-ritorno%2F&#038;format=xml" />
<style>
			.widget-title span.inner,
			.widget-title span.inner a,
			.simil-widget-comment span.inner,
			.simil-widget-comment span.inner a,
			#collapse-trigger a:hover,
			#newsletter h2,
			.main-navigation ul ul a,
			.main-small-navigation ul.sub-menu li a,
			.entry-img-info .flex-cat a,
			footer.entry-meta span,
			footer.entry-meta .edit-link a,
			.reply a,
			div.activity-meta a,
			#author-wrap .author-name,
			#author-wrap .author-name a,
			#ticker-wrap span.ticker-title,
			.label a,
			.label,
			.rw-overall,
			#wp-calendar thead th, #wp-calendar tbody td#today,
			#wp-calendar tfoot #next a, #wp-calendar tfoot #prev a, #wp-calendar tfoot #next, #wp-calendar tfoot #prev, #wp-calendar tfoot .pad,
			.utilities.footer ul li a,
			#carousel div span.selected,
			div.item-list-tabs ul li a span,
			.pm-bp-badge
			{color:#ffffff}
			
			#full-top,
			#full-footer,
			.main-navigation li,
			.menu-toggle,
			#carousel div span,
			.es-nav span.es-nav-next,
			.es-nav span.es-nav-prev,
			.widget-title-bg,
			.widget-post.pm-first,
			#ticker-wrap,
			.ticker,
			.ticker-swipe,
			.ticker-swipe span,
			.rw-criteria,
			.rw-end,
			.rw-user-rating-wrapper,
			.post-widget li:hover .info-stripe i,
			.wpcf7 label,
			.wp-caption-text,
			.gallery-caption,
			.gallery-caption:before,
			.social-count-plus a:hover .social-count-go,
			.cat-tabs ul,
			.cat-tabs ul li a,
			.reply a:hover,
			div.activity-meta a:hover,
			.tooltip-inner,
			.activity-content a.loading,
			.activity-content.no-inner-content .activity-meta a:hover
			{background-color:#282828}
			
			.label:hover
			{background: #282828!important}
			
			.post-widget li:hover .info-stripe i
			{border-left: 1px solid #282828}
			
			.social-count-plus a:hover .social-count-go
			{border: 1px solid #282828}
			
			.tooltip.right .tooltip-arrow
			{border-right-color: #282828 }
			
				.main-navigation a,
				.widget-post.pm-first a,
				.ticker-content a,
				.utilities ul li a,
				.cat-tabs ul li a,
				.reply a:hover,
				.activity-content.no-inner-content .activity-meta a:hover
				{color:#e0e0e0}
				
				.main-navigation a:hover,
				.widget-post.pm-first a:hover,
				.ticker-content a:hover,
				.utilities ul li a:hover,
				.cat-tabs ul li a:hover
				{color:#ffffff; 
				text-shadow: 0px 0px 2px rgba(255, 255, 255, 0.3);}
				
				#widgetized-footer .widget-title span.inner,
				#widgetized-footer .widget-title span.inner a,
				.widget-post.pm-first,
				.menu-toggle,
				article .entry-rating-wrap,
				.post-widget li:hover .info-stripe i,
				.social-count-plus a:hover .social-count-go,
				.es-nav span.es-nav-next i,
				.es-nav span.es-nav-prev i,
				#rating-box,
				.rw-user-rating-desc,
				.wpcf7 label,
				#carousel div span
				{color:#ffffff}
				
			#full-bar,
			.boxed,
			#respond,
			.boxed-title,
			.main-small-navigation ul li a,
			.related-posts .pm-first,
			footer.entry-meta li a,
			footer.entry-meta .tag-list a,
			.carousel-text,
			.widget-post,
			.widget ul li,
			a.follow-us,
			a.twtr-join-conv,
			.twtr-widget .twtr-tweet-wrap,
			.twtr-widget .twtr-hd,
			.ads-widget,
			.comment.boxed,
			.nocomments,
			.lwa.default, 
			.lwa-register.default,
			.date,
			.cat-panes-content li.panes,
			.breadcrumb,
			#wp-calendar caption,
			#wp-calendar tbody .pad:hover,
			#wp-calendar tbody td,
			.widget-text-only,
			div.item-list-tabs,
			div.activity-comments form.ac-form,
			div.activity-comments > ul li,
			ul#members-list li,
			ul#group-members-list li,
			ul#groups-list li,
			ul#friend-list li,
			.activity-list li .activity-content,
			.padder div.pagination,
			div.messages-options-nav,
			table#message-threads tr td,
			div.activity-meta
			{background-color:#f2f2f2}
			
				a,
				.date a,
				.related-posts .pm-first a
				{color:#555555}
				
				a:hover,
				.date a:hover,
				.related-posts .pm-first a:hover,
				.widget .widget-post.pm-rest a:hover
				{color:#000000}
				
				body,
				.affiliate-wrap p
				{color:#333333}
				
				.full-main {
				 	padding: 0 20px;
					
					-moz-box-shadow: 0 20px 150px -40px #000;
					-ms-box-shadow: 0 20px 150px -40px #000;
					-o-box-shadow: 0 20px 150px -40px #000;
					-webkit-box-shadow: 0 20px 150px -40px #000;
					box-shadow: 0 20px 150px -40px #000;
				
					background-color:#ffffff;
				}	
				
				#full-top, #full-bar, #full-footer, #full-site-info, #full-collapsible {
				 	margin-left: -20px;
					margin-right: -20px;
				}
				
				.logged-in #collapse-trigger {
					right: -20px!important;
				}
				
				.util-menu ul {
				 	text-align: left!important;
				}
				
				@media (max-width: 767px) {
					.full-main {
						padding: 0;
						box-shadow: none;
						background: none;
					}
					#full-top, #full-bar, #full-footer, #full-site-info, #full-collapsible {
				 		
					}
					.utilities ul {
					 	text-align: center;
					}
				}</style>		<style>

		#sidebar {
			float:left!important;
			margin-left:0;
			
		}

		#primary {	
			margin-left:auto;
			float:right!important;
		}

				
		.home #primary {
			float:inherit!important;
		}

	
		@media (max-width: 767px) {
		
		#sidebar {
				display: inline-block;
				margin-top: 20px;
				width: 100%;
		}
			
		#primary {
				float:none!important;
				margin-left:0;
			}
		}
		</style>
			<style>/* PAGINE RIVISTA */
p.pagrivi { text-align: center; }
.pagrivi img { border-right: 1px solid #e3e3e3; border-bottom: 1px solid #e3e3e3; margin-bottom: 4px; width:183px; height:259px; }
 
/* DONAZIONI */
.ppdon { text-align: center;
	margin: 4px 0px 0px 0px;
	padding: 4px 6px 4px 6px;
	background-color: #f2f2f2;
	border-bottom: 2px solid rgba(0,0,0,0.1);
	font-size: 12px;
	}

/* IMG SCHEDE PEOPLE */
.cap-people {float:right; background-color:#282828; margin-left:20px;}
.arch-par .cap-people p.cap-reading {color: #FFFFFF; padding: 5px; font-size: 0.800rem; margin-top: 4px; text-align:center; margin:0px;}

/* LINKS COLORATI */
.color-reading {color: #ac7339; font-weight:bold; }

/* CORR. FACEBOOK (BY djwd)*/
/*.social-share li:last-child { width: 140px; }*/

/* INDICI */

h2.h2-indici-comics, h2.h2-indici-movietv, h2.h2-indici-reading, h2.h2-indici-animation, h4.h4-indici-animation, h2.h2-indici-magazine {
	text-align: center;
	margin:10px 0px 0px 0px;
	padding-top: 6px;
	border-bottom: 2px solid #DCDCDC;
	color:#ffffff;
}

h2.h2-indici-comics a:hover, h2.h2-indici-movietv a:hover, h2.h2-indici-reading a:hover, h2.h2-indici-animation a:hover, h2.h2-indici-magazine a:hover {
	color:#000000;
}

h2.h2-indici-comics a, h2.h2-indici-movietv a, h2.h2-indici-reading a, h2.h2-indici-animation a, h2.h2-indici-magazine a {
	color:#ffffff;
}

h2.h2-indici-reading { background-color:#c8ab82; }
h2.h2-indici-movietv { background-color:#396adb; }
h2.h2-indici-comics { background-color:#d4ae16; }
h2.h2-indici-animation { background-color:#8cc63f; }
h2.h2-indici-magazine { background-color:#fc8200; }

p.p-indici {
	margin: 0px 0px 0px 0px;
}

.desc-indici {
	text-align: center;
	padding: 4px 10px 4px 10px;
	margin: 0px 0px 0px 0px;
	border-bottom: 2px solid #DCDCDC;
	background-color: #ffffff;
}

.box-indici { }

.h2edesc-indici { }

.img-frame-indici {
	background-image: url(../images/bg_plus.png);
}
.img-frame-indici:hover img {
	opacity: 0.6;
}


/* DIMINUZIONE SPAZIATURA MAIN MENU' */


.pm-sticky-nav .main-navigation ul li {
	margin-right: 7px;
}

.main-navigation a {
	padding: 12px 16px 8px 16px;
}

.main-navigation li {
	margin: 10px 7px 0 0; 
}


/* SPAZIATURA DESTRA HEADER MENU' */

.util-menu {
	margin-right: 20px;
	}


/* AUMENTO DEL CARATTERE DEGLI ARTICOLI */

.entry-content p {
	font-size: 16px;
	}


/* CUSTOM LINKS IN SIDEBAR */

h3.menuart, h3.linkart {
	display: block;
	font-family: 'BebasNeueRegular', sans-serif;
	font-size: 22px;
	padding:12px 8px 8px 8px;
	margin:4px 0px 0px 0px;
	background-color: #f2f2f2;
	border-bottom: 2px solid rgba(0,0,0,0.1);
    }


/* CUSTOM FIELDS IN SIDEBAR */


.cf_locandina {
	margin-bottom:3px;
	}

.cf_titolo {
	text-rendering: optimizelegibility;
	font-family: 'BebasNeueRegular', sans-serif;
	font-size: 17px;
	padding: 0px;
	}

.cf_value em {
	font-size: 12px;
	font-family: 'Arial', sans-serif;
	color: grey;
	}

.cf_value a,
.cf_value a:link {
	color: #396adb;
	text-decoration:underline;
	}

.cf_value a:hover {
	text-decoration:none;
	}

.cf_value a:visited {
	color: #396adb;
	}

.cf_data {
	margin: 4px 0px 0px 0px;
	padding: 4px 6px 4px 6px;
	background-color: #f2f2f2;
	border-bottom: 2px solid rgba(0,0,0,0.1);
	font-size: 14px;
	}</style>
	<style>
		
	
	
	::-moz-selection {
		background:#396adb!important;
		color: #fff;
	}
	::selection {
		background:#396adb!important;
		color: #fff;
	}
	
	*:focus {
		outline-color: #396adb!important;
	}
	
	.page-nav .current,
	#comments .page-numbers.current,
	.breadcrumb .icon-chevron-right,
	#secondary ul li:before,
	#widgetized-footer ul li:before,
	#secondary ul li:after,
	#widgetized-footer ul li:after,
	.arch-chevron 
	{color:#396adb}	
	
	.widget-title-bg .widget-title span.inner,
	.widget-title-bg .simil-widget-comment,
	.flex-cat,
	#full-site-info,
	#full-collapsible,
	footer.entry-meta span,
	footer.entry-meta a,
	.flex-control-paging li a.flex-active,
	#carousel div span.selected,
	.reply a,
	#author-wrap .author-name,
	#ticker-wrap span.ticker-title,
	.img-frame,
	.entry-content .gallery .img-frame,
	.rw-end .rw-overall,
	span.criteria-percentage,
	.label,
	#wp-calendar tbody td#today,
	#widgetized-footer #wp-calendar tbody td#today,
	#wp-calendar thead th,
	#wp-calendar tfoot #next,
	#wp-calendar tfoot #prev,
	#wp-calendar tfoot .pad,
	#logo a.demologo,
	div.item-list-tabs ul li a span,
	div.activity-meta a,
	a.bp-primary-action span,
	#reply-title small a span,
	.pm-bp-badge
	{background-color:#396adb}
	
	.ticker-swipe span
	{border-bottom: 2px solid #396adb}

	.cat-diagonal
	{ background: -moz-linear-gradient(-45deg,  #396adb 0%, #396adb 50%, rgba(0,0,0,0) 51%, rgba(0,0,0,0) 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,#396adb), color-stop(50%,#396adb), color-stop(51%,rgba(0,0,0,0)), color-stop(100%,rgba(0,0,0,0)));
	background: -webkit-linear-gradient(-45deg,  #396adb 0%,#396adb 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);
	background: -o-linear-gradient(-45deg,  #396adb 0%,#396adb 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: -ms-linear-gradient(-45deg,  #396adb 0%,#396adb 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: linear-gradient(135deg,  #396adb 0%,#396adb 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); }
	
	#collapse-trigger
	{background: -moz-linear-gradient(45deg,  #396adb 0%, #396adb 50%, #396adb 51%, #396adb 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#396adb), color-stop(100%,rgba(10,8,9,0)));
	background: -webkit-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#396adb 51%,#396adb 100%);
	background: -o-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#396adb 51%,#396adb 100%);
	background: -ms-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#396adb 51%,#396adb 100%);
	background: linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#396adb 51%,#396adb 100%);}
	
	.cat-angle,
	.date .corner
	{background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #396adb 51%, #396adb 83%, #396adb 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#396adb), color-stop(83%,#396adb), color-stop(100%,#396adb));
	background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#396adb 51%,#396adb 83%,#396adb 100%);
	background: -o-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#396adb 51%,#396adb 83%,#396adb 100%);
	background: -ms-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#396adb 51%,#396adb 83%,#396adb 100%);
	background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#396adb 51%,#396adb 83%,#396adb 100%);}

	 </style>

</head>

<body class="post-template-default single single-post postid-7429 single-format-standard group-blog">



<div class="container full-main boxed-layout">

<div id="page" class="hfeed site">

		
	<div id="header-wrap">
	
		<div id="full-top">
			
			<!-- Masthead
			================================================== -->
			<header id="masthead" class="site-header" role="banner">
				<div class="container">
					<div class="row">
						<div class="span12 header-wrap">
							<div class="branding">
								
																
								<h1 class="site-title"><a href="https://www.terrediconfine.eu/" title="Terre di Confine Magazine" rel="home">Terre di Confine Magazine</a></h1>
								<h2 class="site-description">La rivista di cultura fantastica</h2>
								
															
							</div>
							
														
							<div class="utilities">
								<div class="util-menu"><ul id="menu-tdc-header-menu" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://www.terrediconfine.eu/statuto/">Statuto</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.terrediconfine.eu/contatti/">Contatti</a></li>
<li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="https://www.terrediconfine.eu/selezione-racconti/">Selezione</a></li>
<li id="menu-item-2442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2442"><a href="https://www.terrediconfine.eu/coda-racconti/">Racconti</a></li>
<li id="menu-item-4596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4596"><a href="https://www.terrediconfine.eu/privacy/">Privacy</a></li>
</ul></div>								


<ul class="socials">
		<li><a href="https://plus.google.com/+TdCTerrediConfine" class="sprite-socials sprite-gplus" title="Follow us on Google +" target="_blank"></a></li>
		<li><a href="skype:terre.di.confine?call" class="sprite-socials sprite-skype" title="Follow us on Skype" target="_blank"></a></li>
		<li><a href="https://www.facebook.com/terrediconfine" class="sprite-socials sprite-facebook" title="Follow us on Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/TerrediConfine" class="sprite-socials sprite-twitter" title="Follow us on Twitter" target="_blank"></a></li>
		<li><a href="https://www.flickr.com/photos/117852307@N03/" class="sprite-socials sprite-flickr" title="Follow us on Flickr" target="_blank"></a></li>
		<li><a href="https://maxdefa.deviantart.com/" class="sprite-socials sprite-deviant" title="Follow us on Deviant Art" target="_blank"></a></li>
	</ul>							</div>
							
						</div><!--span12-->
					</div><!--row-->
				</div><!--.container-->
			</header><!-- #masthead .site-header -->
		</div><!-- #full-top -->
		
		<!-- Login Bar and Search
		================================================== -->
		<div id="full-bar">
			<div class="container">
				<div class="row full-bar-relative">
					<div class="span4">	<form method="get" id="searchform" action="https://www.terrediconfine.eu/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<div class="input-append">
			<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
			<button class="btn" type="submit"><i class="icon-search"></i></button>
		</div>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form></div>
					
					<div class="signin">
						

<a href="#" class="btn" id="pm-login-btn" data-toggle="tooltip" data-placement="bottom" title="Login"><i class="icon-signin"></i></a>

<div class="lwa default hide" id="pm-login">
	<div class="widget-title-bg clearfix">
		<h4 class="widget-title"> <span class="inner">
			Login			</span> <span class="cat-diagonal"></span> </h4>
	</div>
	<div class="login-form-inner clearfix">
		<form name="lwa-form" class="lwa-form" action="https://www.terrediconfine.eu/wp-login.php" method="post">
			<div class="input-prepend">
				<div class="lwa-username">
					<label class="user-label">
						Username					</label>
					<span class="add-on"><i class="icon-user"></i></span>
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>
			</div>
			<!--input prepend usr-->
			
			<div class="input-prepend">
				<div class="lwa-password">
					<label class="psw-label">
						Password					</label>
					<span class="add-on"><i class="icon-key"></i></span>
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
			</div>
			<!--input prepend psw-->
			
			<div class="pull-right">
				<div class="lwa-login_form">
									</div>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit"  class="btn btn-inverse" value="Log In" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
				</div>
			</div>
			<!--pull-right-->
			
			<div class="lwa-links">
				<div class="rememberme pull-left">
					<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" />
					<label>
						Remember Me					</label>
				</div>
				<!--rememberme pull-left-->
				
								<div class="lost-psw"> <a class="lwa-links-remember" href="https://www.terrediconfine.eu/wp-login.php?action=lostpassword" title="Password Lost and Found">
					Lost your password?					</a> </div>
							</div>
			<!--lwa-links-->
			
		</form>
				<form name="lwa-remember" class="lwa-remember" action="https://www.terrediconfine.eu/wp-login.php?action=lostpassword" method="post" style="display:none;">
			<div class="lwa-remember-email">
						<div class="input-prepend"> <span class="add-on"><i class="icon-question-sign"></i></span>
				<input type="text" name="user_login" id="lwa_user_remember" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}" />
			</div>
			<!--input-prepend--> 
			
			<a href="#" class="lwa-links-remember-cancel btn">
			Cancel			</a>
						<span class="lwa-submit-button">
			<input type="submit" class="btn btn-inverse get-password" value="Get New Password" />
			<input type="hidden" name="login-with-ajax" value="remember" />
			</span>
		</form>
	</div>
	<!--lwa-remember-email-->
	</div>
<!-- .login-form-inner -->
</div>
<!-- .lwa -->


<div class="lwa-register default hide" id="pm-register">
	<div class="widget-title-bg clearfix">
		<h4 class="widget-title"> <span class="inner">
			Register			</span> <span class="cat-diagonal"></span> </h4>
	</div>
	<div class="register-form-inner">
		<form name="registerform" id="registerform" action="https://www.terrediconfine.eu/wp-login.php?action=register" method="post">
			<div class="lwa-username">
				<div class="input-prepend">
					<label class="hide">
											</label>
					<span class="add-on"><i class="icon-user"></i></span>
					<input type="text" name="user_login" id="user_login"  value="Username" onfocus="if(this.value == 'Username'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Username'}" />
				</div>
				<!--input-prepend--> 
			</div>
			<div class="lwa-email">
				<div class="input-prepend">
					<label class="hide">
											</label>
					<span class="add-on"><i class="icon-envelope"></i></span>
					<input type="text" name="user_email" id="user_email"  value="E-mail" onfocus="if(this.value == 'E-mail'){this.value = '';}" onblur="if(this.value == ''){this.value = 'E-mail'}"/>
				</div>
				<!--input-prepend--> 
			</div>
			<!--lwa-mail-->
			
						<div class="lwa-submit-button">
				<p style="margin: 20px 0" class="alert alert-warning">
					A password will be e-mailed to you.				</p>
				<p class="submit tr" style="margin-bottom: 0">
					<input type="submit" name="wp-submit" id="wp-submit" class="btn btn-inverse" value="Register" tabindex="100" />
				</p>
				<input type="hidden" name="login-with-ajax" value="register" />
			</div>
		</form>
	</div>
	<!--register-form-inner--> 
	
</div>
</div>					</div>
				</div><!-- full-bar-relative .row -->
			</div><!-- .container -->
		</div><!-- #full-bar -->
		
		<div id="collapse-trigger">
	<a class="collapse" data-toggle="collapse" data-target="#newsletter">
		<i class="icon-envelope-alt"></i>	</a>
</div><!--#collapse-trigger-->

<div id="full-collapsible">
	<div class="container hidden-box">
		<div id="newsletter" class="accordion-body collapse">
			<div class="hidden-box-inner">
		
				<h2>Iscriviti alla nostra newsletter!<small> *riceverai le notizie di uscita di TdC Magazine</small></h2>
				<div class="input-append newsletter-form">
				
				
				<!-- Begin MailChimp Signup Form -->

				<div id="mc_embed_signup">
					<form action="http://terrediconfine.us8.list-manage.com/subscribe/post?u=2c0e5128fe757e6b73719f664&id=dd93827617" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
						<input type="email" value="" name="EMAIL" class="email form-control col-md-4" id="mce-EMAIL" placeholder="Enter your email address" required>
						<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
						<div style="position: absolute; left: -5000px;"><input type="text" name="" tabindex="-1" value=""></div>
						<input type="submit" value="Go!" name="subscribe" id="mc-embedded-subscribe" class="btn btn-inverse">
					</form>
					
				</div><!--End mc_embed_signup-->
				


			</div> <!-- hidden-box-inner-->
		</div><!-- #newsletter -->
	</div><!-- .hidden-box -->
</div><!-- #full-collapsible -->	
	</div><!--header-wrap-->
	
		
	<div id="nav-wrap">
		<div class="row">
			<div class="navi-class span12 clearfix">
				<nav role="navigation" class="site-navigation main-navigation">
							<h1 class="assistive-text">Menu<i class="icon-reorder"></i></h1>
							<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
							
							<div class="menu-tdc-main-menu-container"><ul id="menu-tdc-main-menu" class="menu"><li id='menu-item-7107'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/magazine/" id="#FC8200">Magazine</a> <small class="nav_desc">#FC8200</small><span class="corner custom-color"></span></li>
<li id='menu-item-4326'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.terrediconfine.eu/indice-reading/" id="#c8ab82">Reading</a> <small class="nav_desc">#c8ab82</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-2347'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.terrediconfine.eu/category/reading/case-editrici/" id="Interviste e articoli su case editrici.">Case editrici</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2348'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.terrediconfine.eu/category/reading/fabbricanti-di-universi/" id="Articoli sulla Letteratura e sul world building (autori, correnti, generi).">Fabbricanti di Universi</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2349'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.terrediconfine.eu/category/reading/grammatica-e-stile/" id="Articoli della rubrica ‘Stile e dintorni’ presentata nella rivista.">Grammatica e stile</a> <span class="corner custom-color"></span></li>
<li id='menu-item-6528'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/indice-reading/indice-autori/">Autori libri</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2387'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/indice-reading/indice-recensioni-libri/">Recensioni libri</a> <span class="corner custom-color"></span></li>
<li id='menu-item-5295'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/indice-schede-libri/">Schede libri</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-4318'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.terrediconfine.eu/indice-movietv/" id="#396adb">MovieTV</a> <small class="nav_desc">#396adb</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-2400'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/indice-movietv/indice-recensioni-film/">Recensioni film</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2399'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/indice-movietv/indice-recensioni-telefilm-e-film-tv/">Recensioni telefilm e film tv</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2402'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/indice-movietv/indice-recensioni-cortometraggi/">Recensioni corti</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-4310'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.terrediconfine.eu/indice-comics/" id="#d4ae16">Comics</a> <small class="nav_desc">#d4ae16</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-2418'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/indice-comics/indice-recensioni-fumetti/">Recensioni fumetti</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2417'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/indice-comics/indice-recensioni-manga/">Recensioni manga</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2356'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.terrediconfine.eu/category/comics/illustratori/" id="Articoli e interviste a illustratori e disegnatori.">Illustratori</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2355'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.terrediconfine.eu/category/comics/case-editrici-fumetti/" id="Interviste e articoli su case editrici di fumetti.">Case editrici fumetti</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-4340'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.terrediconfine.eu/indice-animation/" id="#8cc63f">Animation</a> <small class="nav_desc">#8cc63f</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-2422'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/indice-animation/indice-recensioni-anime/">Recensioni anime</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2421'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/indice-animation/indice-recensioni-cartoni-animati/">Recensioni cartoni</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2420'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/indice-animation/indice-recensioni-cg/">Recensioni CG</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2792'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.terrediconfine.eu/category/animation/sigle-tv/" id="Musica, sigle, cantanti e cover band.">Sigle TV</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2714'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.terrediconfine.eu/category/animation/cosplay/" id="Articoli e interviste sul cosplay.">Cosplay</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2753'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.terrediconfine.eu/category/animation/giappone/" id="Articoli su cultura e società giapponesi.">Giappone</a> <span class="corner custom-color"></span></li>
<li id='menu-item-2815'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.terrediconfine.eu/category/animation/articoli-e-interviste/" id="Articoli e interviste inerenti al mondo dell’animazione.">Articoli e interviste</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-7121'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/indice-racconti/" id="#db1f1f">Writing</a> <small class="nav_desc">#db1f1f</small><span class="corner custom-color"></span></li>
<li id='menu-item-7116'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/science/" id="#05cccc">Science</a> <small class="nav_desc">#05cccc</small><span class="corner custom-color"></span></li>
<li id='menu-item-7111'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/history/" id="#a7501f">History</a> <small class="nav_desc">#a7501f</small><span class="corner custom-color"></span></li>
<li id='menu-item-7117'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.terrediconfine.eu/mystery/" id="#ad8ebe">Mystery</a> <small class="nav_desc">#ad8ebe</small><span class="corner custom-color"></span></li>
</ul></div>							
														<div class="date">
								<a href="https://www.terrediconfine.eu/2018/02/15/" rel="tooltip" data-original-title="Check out today&#39s posts!" data-placement="left">febbraio 15, 2018</a>
								<span class="corner custom-color"></span>
							</div>
								
				</nav><!-- .site-navigation .main-navigation -->
			</div><!-- #nav-wrap -->
		</div><!-- nav .row -->
	</div>

					
<div class="row">

	<div id="ticker-wrap" class="span12">	
		
		<span class="widget-title-bg">
				<span class="widget-title">
					<span class="inner">Breaking News</span>
					<span class="cat-diagonal"></span>
				</span>
		</span><!-- .widget-title-bg-->

			<ul id="js-news" class="js-hidden">
						
								<li class="news-item">
					<a href='https://www.terrediconfine.eu/nostos-il-ritorno/' title='Nostos &#8211; Il ritorno'>Nostos &#8211; Il ritorno</a>
				</li>
								<li class="news-item">
					<a href='https://www.terrediconfine.eu/cronache-marziane-miniserie/' title='Cronache Marziane (miniserie)'>Cronache Marziane (miniserie)</a>
				</li>
								<li class="news-item">
					<a href='https://www.terrediconfine.eu/la-chiave-magica/' title='La chiave magica'>La chiave magica</a>
				</li>
								<li class="news-item">
					<a href='https://www.terrediconfine.eu/le-fontane-del-paradiso/' title='Le Fontane del Paradiso'>Le Fontane del Paradiso</a>
				</li>
								<li class="news-item">
					<a href='https://www.terrediconfine.eu/i-figli-dell-invasione/' title='I Figli dell’Invasione'>I Figli dell’Invasione</a>
				</li>
								<li class="news-item">
					<a href='https://www.terrediconfine.eu/volto-delle-acque/' title='Il Volto delle Acque'>Il Volto delle Acque</a>
				</li>
								
							</ul>
	</div><!-- #ticker -->
</div><!-- .row -->				
		<div id="main" class="site-main">
		
<div class="row">
	
	<div id="primary" class="content-area span8">
		<div id="content" class="site-content" role="main">

		
			
			
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));
		</script>

<article id="post-7429" class="post-7429 post type-post status-publish format-standard has-post-thumbnail hentry category-movietv category-recensioni-film">
	
	<div class="article-content-wrapper">
		<header class="entry-header">
			
			<ul class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.terrediconfine.eu/">Home</a><i class="icon-chevron-right"></i></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.terrediconfine.eu/category/movietv/">MovieTV</a><i class="icon-chevron-right"></i></li><li class="current">Nostos &#8211; Il ritorno</li></ul><!-- .breadcrumbs -->
			<div class="entry-img">	
				
							
									
				<span class="entry-img-src">
				<a href="https://www.terrediconfine.eu/nostos-il-ritorno/" title="Nostos - Il ritorno"><img width="770" height="472" src="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-770.jpg" class="attachment-slider-cat size-slider-cat wp-post-image" alt="Nostos - Il ritorno" srcset="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-770.jpg 770w, https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-770-300x184.jpg 300w, https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-770-768x471.jpg 768w, https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-770-570x350.jpg 570w" sizes="(max-width: 770px) 100vw, 770px" /></a>				</span>
				
						
				<span class="entry-img-info">
					<span class="flex-cat">						
					<a href="https://www.terrediconfine.eu/category/movietv/recensioni-film/">Recensioni film</a>					</span>
					<span class="entry-posted-on"><i class="icon-edit"></i> <a href="https://www.terrediconfine.eu/nostos-il-ritorno/" title="12:38 pm" rel="bookmark"><time class="entry-date" datetime="2018-02-15T12:38:13+00:00">febbraio 15, 2018</time></a><span class="byline"> <i class="icon-pencil"></i> <span class="author vcard"><a class="url fn n" href="https://www.terrediconfine.eu/author/tdcmagazine/" title="View all posts by tdcmagazine" rel="author">tdcmagazine</a></span></span></span>
					<abbr class="updated" title="12:39 pm"></abbr>
				</span>
			
						
								<span class="cat-angle angle-right"></span>
							
						
		</div><!-- entry-img -->
		<div class="clear"></div>
		
						
		</header><!-- .entry-header -->
		
		<div class="boxed clearfix ">
		
				
						<hr style="margin:0 0 20px" />
					
				
			<h1 class="entry-title ">Nostos &#8211; Il ritorno</h1>
			<hr />
			
			<div class="entry-content">
			
				
							
				<div class='code-block code-block-1' style='margin: 8px 0; text-align: left; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90predef -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4971850473305866"
     data-ad-slot="3432152860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>L’<em>Odissea</em> è stata più volte trasposta per cinema e tv, in pellicole che, riviste oggi, accusano il peso degli anni: effetti speciali superati, caratterizzazione ingenua dei personaggi, stereotipi… Vicende poco emozionanti perché troppo note al grosso pubblico, mentre gli spettatori più smaliziati stentano a ritrovarvi la poesia dei versi di Omero. Neanche l’evoluzione del ritocco digitale può porre rimedio, se a mancare è la capacità di trasmettere le emozioni del poema.</p>
<p><a href="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-005.jpg"><img class="aligncenter size-full wp-image-7437" src="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-005.jpg" alt="Nostos - Il ritorno" width="500" height="290" srcset="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-005.jpg 500w, https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-005-300x174.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>Una delle rivisitazioni più suggestive è sicuramente <em>Nostos &#8211; Il ritorno</em>, scritto e diretto da <strong>Franco Piavoli</strong> nel 1989. Il documentarista ha <strong>rielaborato le avventure di Ulisse</strong> in modo assai personale, coerente con la poetica degli altri suoi lungometraggi (<em>Il pianeta azzurro</em>, <em>Al primo soffio di vento</em>, <em>Voci nel tempo</em>). In tutti è lasciato <strong>alle sole immagini il compito di raccontare gli eventi</strong>, siano essi una Terra vista dal cielo, una giornata vissuta nell’afa della campagna oppure il volgere delle stagioni nel borgo di Castellaro. Un modo di fare cinema, quello di Piavoli, molto distante da quanto di solito oggi fa spettacolo. <strong>Il parlato è ridotto al minimo indispensabile</strong> e le sequenze si susseguono con una <strong>lentezza</strong> necessaria alla credibilità della <strong>narrazione intimista</strong>.</p>
<p><a href="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-006.jpg"><img class="aligncenter size-full wp-image-7438" src="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-006.jpg" alt="Nostos - Il ritorno" width="500" height="290" srcset="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-006.jpg 500w, https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-006-300x174.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>Nel caso di<em> Nostos &#8211; Il ritorno</em>, la vicenda è <strong>ambientata in un imprecisato ma lontano passato</strong>, e i pochi personaggi si esprimono in <strong>una lingua inventata per l’occasione</strong>, un misto di suoni delle antiche parlate del Mediterraneo. La trovata può apparire bizzarra, eppure aiuta lo spettatore a calarsi nella sensibilità di un mondo arcaico, a staccarsi dalle consuete rappresentazioni dei film in costume. L’intensa espressività di <strong>Luigi Mezzanotte</strong>, attore con alle spalle una solida esperienza teatrale (ha lavorato con Carmelo Bene) compie il miracolo. Poco importa se non sentiamo mai chiamare il suo Ulisse/Odisseo con questi nomi, né si nominano Troia o Itaca. Lo spettatore fa proprie le sonorità di quell’esperanto arcaico, decifrandole in base all’intonazione e al contesto che le accompagna, quasi facessero parte anch’esse della raffinata colonna sonora.</p>
<p>Piavoli racconta <strong>il ritorno di un eroe da una sanguinosa guerra</strong>. Il viaggio è ostacolato dalle avversità climatiche e presto il protagonista si ritrova solo, ad affrontare i suoi avversari più grandi: i ricordi dolorosi, la paura dell’ignoto, l’immensità del mare. È <strong>un percorso di conoscenza di sé</strong>, e un cammino di purificazione.</p>
<p><a href="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-001.jpg"><img class="aligncenter size-full wp-image-7433" src="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-001.jpg" alt="Nostos - Il ritorno" width="500" height="290" srcset="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-001.jpg 500w, https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-001-300x174.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>Alcuni episodi si accostano al testo omerico, altri se ne distaccano – come è comprensibile date le scelte narrative radicali. La <strong>distruzione di Troia</strong> è riassunta in un rogo vegliato da una statua di divinità; l’incontro con <strong>i mangiatori di loto</strong> consiste in una sequenza con uomini nudi distesi su un’arida roccia vulcanica; <strong>le sirene</strong> divengono foche monache, mentre s’intravede tra le acque una indistinta figura dai lunghi capelli; la <strong>fuoriuscita dei venti dall’otre</strong> donato all’eroe da Eolo è una tempesta; <strong>Calipso</strong> offre un momento di eros a cui segue la contemplazione delle onde, e il desiderio ancor più forte di poter riprendere la via. Molte sono le <strong>inquadrature ricche di simbolismi</strong>; la trasposizione <strong>si distacca da una rappresentazione letterale del testo e ne coglie piuttosto la poesia</strong>. Di notevole suggestione risulta la sequenza in cui l’eroe varca una porta: con un gioco di prospettiva, la figura del protagonista si staglia all’interno di uno spazio trapezoidale oltre il quale si intravede il cielo.</p>
<p><a href="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-008.jpg"><img class="aligncenter size-full wp-image-7445" src="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-008.jpg" alt="Nostos - Il ritorno" width="500" height="290" srcset="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-008.jpg 500w, https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-008-300x174.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>La visione ricorda i riti del mediterraneo, e in particolare un tipo d’iniziazione prevista nello sciamanesimo sardo con l’immersione dell’eletto nell’oscurità dei pozzi sacri in cerca della comunione con la terra e con i suoi misteri. L’impressione di trovarsi davanti a una cerimonia sacra è enfatizzata da un’altra sequenza in cui l’eroe scruta l’acqua e, sulla superficie liquida, si disegna una sagoma luminosa circolare. Secondo alcune teorie, i pozzi sacri erano orientati in base precisi criteri astronomici affinché la Luna ogni diciotto anni e mezzo si specchiasse nelle acque.</p>
<p><a href="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-004.jpg"><img class="aligncenter size-full wp-image-7436" src="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-004.jpg" alt="Nostos - Il ritorno" width="500" height="290" srcset="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-004.jpg 500w, https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-004-300x174.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>L’eroe <strong>purificato dal contatto con la spiritualità</strong> delle forze della natura può finalmente riconciliarsi con sé stesso, e tornare all’innocenza ‘rinascendo’. In questo senso sono notevoli le sequenze in cui il protagonista nuota dentro il tondo riflesso della luna, come uno spermatozoo all’interno di un ovulo. Solo allora, recuperata la purezza originaria, può superare le onde e fare ritorno in patria, in un epilogo che nulla concede alla vendetta perpetrata contro i Proci ma ricorda piuttosto <strong>la conclusione di <em>2001 &#8211; Odissea nello spazio</em></strong>: lo scorrere della macchina da presa sulle acque è la discesa dell’astronauta David Bowman verso l’ignoto; le stanze vuote e la tavola imbandita di frutta ricordano la camera in cui l’astronauta cessa di vivere come uomo per rinascere come Bambino Cosmico; la quercia da sughero accarezzata è quasi il contatto della mano con il monolito. La citazione, neppure troppo velata, ben si accorda con il tono onirico e astratto della pellicola.</p>
<p><a href="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-003.jpg"><img class="aligncenter size-full wp-image-7435" src="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-003.jpg" alt="Nostos - Il ritorno" width="500" height="290" srcset="https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-003.jpg 500w, https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-003-300x174.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p><em>Nostos &#8211; Il ritorno</em> racconta una storia immortale con un <strong>linguaggio poetico</strong>, e fa poche concessioni al gusto contemporaneo: le <strong>sequenze erotiche</strong> mai risultano volgari, la <strong>violenza della guerra</strong> viene solo suggerita all’immaginazione, scompare il massacro che chiude il poema così come le peregrinazioni di Telemaco in cerca del padre. I personaggi vengono drasticamente ridotti nel numero e vengono eliminati tutti gli episodi che necessiterebbero di una rappresentazione resa artefatta da effetti speciali, come l’incontro con Polifemo o la trasformazione in porci dei compagni di Ulisse.</p>
<p>La pellicola si allontana con decisione dalle trasposizioni a cui il cinema tradizionale ci ha abituati, anche dalla raffinata miniserie <em>Odissea</em> (1968) di Franco Rossi, Piero Schivazappa e Mario Bava. Quest’ultima introduce il linguaggio dei classici all’interno di un contesto noto, quello di un’avventura epica; compare il coro come in una tragedia greca e i dialoghi riprendono spesso le parole del poeta, accompagnati però da elementi di facile presa, come la disavventura con Polifemo o lo sterminio dei Proci, o la presenza di attori noti al grande pubblico. Elementi appunto assenti in <em>Nostos &#8211; Il ritorno</em>.</p>
<p>Il film di Piavoli è poco conosciuto proprio a causa della comprensibilità non immediata. Quanti amano Omero e la sua poesia rimarranno incantati dalla <strong>superba fotografia</strong> e dalla resa astratta degli eventi; quanti <strong>cercano nel cinema una forma d’arte</strong> saranno estasiati. Per gli altri, il rischio di annoiarsi è quasi una certezza.</p>
<p>&nbsp;</p>
							</div><!-- .entry-content -->
		
						
							
			<hr /><ul class="social-share"><li class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script></li><li><a href="http://pinterest.com/pin/create/button/" class="pin-it-button" count-layout="none"><img src="//assets.pinterest.com/images/PinExt.png" alt="Pin it" / ></a> <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script></li><li style="padding-right: 0; margin-right: -10px;"><span class="g-plusone" data-size="medium"></span></li>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				po.src = "https://apis.google.com/js/plusone.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script><li><div class="fb-like" data-width="450" data-layout="button_count" data-show-faces="false" data-send="true"></div></li></ul>		
		</div><!-- .boxed-->
		
		<footer class="entry-meta">
			<span><i class="icon-folder-open"></i></span><ul class="post-categories">
	<li><a href="https://www.terrediconfine.eu/category/movietv/" rel="category tag">MovieTV</a></li>
	<li><a href="https://www.terrediconfine.eu/category/movietv/recensioni-film/" rel="category tag">Recensioni film</a></li></ul><span class="tags"><i class="icon-tags"></i></span><div class="tag-list"></div>	
					</footer><!-- .entry-meta -->
	
	</div><!-- article-content-wrapper-->
	
</article><!-- #post-7429 -->





						
								
				<div class="fb-comments" data-width="100%" data-href="https://www.terrediconfine.eu/nostos-il-ritorno/" data-num-posts="4"></div>
				
			
		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->
	
		<div class="span4">	<div id="sidebar" class="span4" >

		<div id="secondary" role="complementary">
		
					
		
		<aside id="text-53" class="widget widget_text">			<div class="textwidget">
<div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Scheda</span><span class="cat-diagonal"></span></h4></div>

<img class="cf_locandina" src='https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-loc.jpg' />

<p class="cf_data"><span class="cf_titolo">Tit. originale: </span><span class="cf_value">Nostos - Il ritorno
</span></p>
<p class="cf_data"><span class="cf_titolo">Anno: </span><span class="cf_value">1989</span></p>
<p class="cf_data"><span class="cf_titolo">Nazionalità: </span><span class="cf_value">ITA</span></p>
<p class="cf_data"><span class="cf_titolo">Regia: </span><span class="cf_value">Franco Piavoli </span></p>
<p class="cf_data"><span class="cf_titolo">Autore: </span><span class="cf_value">Franco Piavoli </span></p>
<p class="cf_data"><span class="cf_titolo">Cast: </span><span class="cf_value">Luigi Mezzanotte <em>(Odisseo)</em>, Branca de Camargo <em>(Calipso)</em></span></p>
<p class="cf_data"><span class="cf_titolo">Fotografia: </span><span class="cf_value">Franco Piavoli</span></p>
<p class="cf_data"><span class="cf_titolo">Montaggio: </span><span class="cf_value">Franco Piavoli</span></p>
<p class="cf_data"><span class="cf_titolo">Musiche: </span><span class="cf_value">Luca Tessadrelli, Giuseppe Mazzuca, Gianandrea Gazzola, Luciano Berio, Alexander Borodin, Rudolf Maros, Claudio Monteverdi</span></p>
<p class="cf_data"><span class="cf_titolo">Rep. Scenografico: </span><span class="cf_value">Ferruccio Bolognesi <em>(scenografie)</em>, Giancarlo Aymerich <em>(collaborazione)</em> </span></p>
<p class="cf_data"><span class="cf_titolo">Costumi: </span><span class="cf_value">Ferruccio Bolognesi</span></p>
<p class="cf_data"><span class="cf_titolo">Produttore: </span><span class="cf_value">Franco Piavoli, Giannandrea Pecorelli </span></p>
<p class="cf_data"><span class="cf_titolo">Produzione: </span><span class="cf_value">Zefiro Film, Immagininazione
</span></p>

</div>
		</aside><aside id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-55" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-56" class="widget widget_text">			<div class="textwidget"></div>
		</aside>		</div><!-- #secondary -->
	</div><!-- #sidebar -->
</div>
		
</div><!-- .row (single)-->

			</div><!-- #main .site-main -->
				
		<div id="footer-wrap">
			<div id="full-footer">
				<footer class="container" id="widgetized-footer">
					
					<div class="row">
						
						<div class="span4 footer-item">
							<aside id="text-8" class="widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">INDIRIZZO</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget"><h4>Ass.Cult. Terre di Confine</h4>
<p>Largo S. Carlo 3/13, 33085 MANIAGO (PN) - ITALY<br />
Cod. Fisc. 90012230935</p></div>
		</aside>						</div>
						
						<div class="span4 footer-item">
							<aside id="text-57" class="widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Per collaborare</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget"><p>Per collaborare o comunicare con l'amministrazione di TdC e con la redazione della rivista, scrivere all'indirizzo <em>(rimuovere gli spazi)</em>:</p>
<h4>tdcterrediconfine    @    gmail.com</h4></div>
		</aside>						</div>	
						
						<div class="span4 footer-item">
							<aside id="text-61" class="widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Sospensione attività</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget">Il progetto Terre di Confine Magazine e tutte le attività ad esso correlate per il 2017 sono sospesi a tempo indeterminato; eventuali investitori o editori interessati a riprendere la pubblicazione della rivista possono contattarci all'indirizzo redazionale: tdcterrediconfine@gmail.com</div>
		</aside>						</div>
					
					</div><!--row-->		
				</footer><!--.container-->
			</div><!-- #full-footer -->
				
			<div id="full-site-info">	
				<div id="colophon" class="site-footer container" role="contentinfo">
					<div class="site-info row">
						
						<div class="span12">
						
														
							<div class="utilities footer">
								<div class="footer-menu"><ul id="menu-tdc-header-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://www.terrediconfine.eu/statuto/">Statuto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.terrediconfine.eu/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="https://www.terrediconfine.eu/selezione-racconti/">Selezione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2442"><a href="https://www.terrediconfine.eu/coda-racconti/">Racconti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4596"><a href="https://www.terrediconfine.eu/privacy/">Privacy</a></li>
</ul></div>							</div>
						
							<p>©2014 A.C. Terre di Confine | All rights reserved</p>
						</div>
						
					</div><!-- .site-info -->
				</div><!-- #colophon .site-footer -->
			</div>
		</div><!--#footer-wrap-->
				
	<!--</div> #page .hfeed .site -->
	
<i class="icon-chevron-up icon-large scrollup"></i>		</div><!-- .container.supermain -->
		
			<script type="text/javascript">
				jQuery(document).ready(function($) {
					$(".entry-img .entry-img-src a").attr("href", "https://www.terrediconfine.eu/wp-content/uploads/2018/02/nostos-770.jpg");
					$(".entry-img .entry-img-src a").attr("data-group", "powermag-featured");
				});
			</script>
					<style>#main {visibility: visible;}</style>
					<script type="text/javascript">
			var templateDir = "https://www.terrediconfine.eu/wp-content/themes/powermag";
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				$('#js-news').ticker({
					titleText: '',
					controls:  true,
					displayType: 'reveal',
					speed: '0.1',
					pauseOnItems: 2000,
					fadeInSpeed: 600,      // Speed of fade in animation 600
					fadeOutSpeed: 300     // Speed of fade out animation DEF 300
				});
			});
		
			</script>
					<script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('a[href]').filter(function() {
				  return /(jpg|gif|png)$/.test($(this).attr('href'))
				}).bind().addClass('jackbox'); //If a link targets an image, add .jackbox class
				
				$('.gallery-item .gallery-icon a').addClass('img-frame') //Add also img-frame class to galleries for hover effect @since PM 1.4.0 
				$('.jackbox').not(".entry-img .entry-img-src a").attr('data-group','powermag-gallery'); //Add data-group attribute
				$(".jackbox").not(".entry-img .entry-img-src a").attr("data-title", function() { //Get title and put it inside data-title
					
					return this.title;
				});
			
					$(".jackbox").each(function(){
					 
						var uniqueID = 'pm_cap_' + Math.floor( Math.random()*99999 ); //Generate Unique id name
						 
						var CaptionDivGallery = $(this).parent().next('.gallery-caption');
						var CaptionDivImage = $(this).siblings('.wp-caption-text'); //Set the correct relative caption divs or jackbox
						
						$(CaptionDivGallery).attr('id', uniqueID ); //Add the uniqueID to .gallery-caption (Galleries)
						$(CaptionDivImage).attr('id', uniqueID ); //Add the uniqueID to .wp-caption-text (Single Images)
				
						$(this).attr('data-description', '#' + uniqueID ); //Add the div name to data-description
				
					});
				
				$(".jackbox[data-group]").jackBox("init"); //initialize jackbox, thank you.
			});
			</script>
		<script type='text/javascript' src='https://www.terrediconfine.eu/wp-content/themes/powermag/inc/login-with-ajax/widget/login-with-ajax.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"","comPerpage":"50","numPerpage":"","pagerPos":"","repForm":"","gifUrl":"https:\/\/www.terrediconfine.eu\/wp-content\/themes\/powermag\/images\/spinner.gif","prev":"<i class=\"icon-chevron-left><\/i>","next":"<i class=\"icon-chevron-right><\/i>","timeOut":"<div class=\"alert alert-error\"><strong>Error: <\/strong> server time out, please try again.<\/div>","fast":"<div class=\"alert alert-block\"><strong>Please<\/strong> slow down, you are posting to fast!<\/div>","thank":"<div class=\"alert alert-success\"><strong>Thank you<\/strong> for your comment!<\/div>","order":"asc","autoGrow":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-content/themes/powermag/inc/wp-comment-master/cm.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-content/themes/powermag/js/bootstrap.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-content/themes/powermag/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-content/themes/powermag/js/jquery.fitvids.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-content/themes/powermag/js/djwd.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-content/themes/powermag/inc/jackbox/js/jackbox-for-powermag.min.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-content/themes/powermag/js/small-menu.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-content/themes/powermag/js/retina.min.js?ver=0.0.2'></script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-content/themes/powermag/js/jquery.ticker.min.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.terrediconfine.eu/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Informativa: i cookie, anche di terze parti, ci aiutano a offrire un sito di qualità; visitandolo, l'Utente accetta le nostre modalità d'uso dei cookie. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.terrediconfine.eu/privacy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Informativa estesa e/o rifiuto del consenso</a>
				</div>
			</div></body>
</html>